Conversazione tra Gix™ e Chris³

421 Messaggi ospiti

  1. ho parlato molto presto


    Internal Server Error

    Il server ha rilevato un errore interno o errori di configurazione e non è riuscito a completare la richiesta.

    Si prega di contattare l'amministratore del server, [no indirizzo dato] e comunicare loro il tempo è verificato l'errore, e tutto ciò che avrebbe potuto fare che possono aver causato l'errore.

    Maggiori informazioni su questo errore potrebbe essere disponibile nel log degli errori del server.
  2. fatto con cc cleaner,ora va bene,ma ci sta'la possibilita'che si rallenti di nuovo?
  3. sai che in alto a sinistra di BENVENUTO c'è il tastino per la connessione a Facebook? ecco se ti eri cdonnesso sloggati se non lo vedi lascia perdere
  4. non ho capito
  5. se utilizzi la connessione a Facebook toglila prima
  6. provo con cccleaner
  7. abbiamo trovato il centro del problema, speriamo di risolvero in breve, comunque ti dico come fare per andare al meglio, poi dimmi se migliora

    entra nelle opzioni del tuo browser, cancella tutti i cookies di Spaziogames forum e di Gamesforum, cancella lacache e riavvia il browser ma escludi i cookies del forum con le opzioni del tuoi browser

    se riesci a fare tutto poi fammi sapere
  8. capo,ma ancora che non cammina il foro porcaccia miseria,ma son gia'un po'di giorni
  9. lentezza cronica proprio,ma per domani fate qualche cosa??non ne posso piu'
    con opera va'meglio pero'
  10. non si può vedere
  11. guarda come festeggio
  12. anche io ho avg2012, togli malware e metti spybot al limite, come ho io se ti rida il messaggio non saprei cos'altro consigliarti
  13. avg-2012,piu'malwarebyte....
  14. eppure a me non esce nulla non mi hanno segnalato altri di sto problema, ma che antivirus usi?? prova comunque a refreshare senza la cache, premendo CTRL+F5
Visualizzazione dei messaggi di 181 195 di 421