Pagina 114 di 114 PrimaPrima ... 1464104110111112113114
Risultati da 2,826 a 2,834 di 2834

Discussione: Windows 10 | Fall Creators Update disponibile! [Istruzioni per l'aggiornamento in OP]




  1. #2826
    Fatal Frame L'avatar di Project Zero
    Iscritto dal
    09-Dec-2007
    Località
    Monza
    Post
    17,633
    Xbox Live
    Pr0ject 0rigin
    ID PSN
    Pr0ject_0rigin83
    Steam
    pr0ject0rigin
    3DS
    0919 9550 7188
    ID Wiiu
    Pr0ject_0rigin
    Profilo Mercatino
    visualizza
    ID utente
    41229

    Predefinito

    Sul portatile in firma Asus K501UX ho notato che quando si avvia l'audio con le casse spente (scheda audio conexant hd) c'è un leggero sibili di accensione e spegnimento (anche con le cuffie collegate, ma nelle cuffie non si sentono sibili, sempre nelle casse).

    Sono andato a smanettare con le impostazioni audio di windows 10 ma non ho risolto il problema. Sugli altri portatili non mi sembra che succeda.

    Sono le casse del portatile di bassa qualità ??


    Pr0ject_0rigin83 - Pr0ject 0rigin - Pr0ject_0rigin - pr0ject0rigin
    PS4 Pro - PS3 - PS2 - PS Vita - PSP - Xbox One X - Xbox 360 - Switch - Wii U - Wii - New 3DS XL - DSi XL - GBA SP
    Samsung 40mu6400 UHD - Samsung Galaxy S7 edge - Samsung Galaxy Tab S3 - Asus K501UX - Surface Pro 2017

  2. #2827
    L'avatar di D&D
    Iscritto dal
    15-Nov-2006
    Località
    Piacenza
    Post
    39,414
    Xbox Live
    EDuke12
    Steam
    E_Duke
    Profilo Mercatino
    visualizza
    ID utente
    28902

    Predefinito

    Citazione Originariamente Scritto da nixo92 Visualizza Messaggio
    Salve; ho un problema che non riesco a risolvere voglio eliminare una cartella dal pc ma mi dice ogni volta "impossibile completare l'operazione perchè la cartella è aperta in un altro programma"..ora come faccio a controllare dove è già aperta o in esecuzione?
    io avevo risolto (su xp) installando un programma (se non mi ricordo male si chiamava unlocker)

    - - - Aggiornato - - -

    Citazione Originariamente Scritto da Project Zero Visualizza Messaggio
    Sul portatile in firma Asus K501UX ho notato che quando si avvia l'audio con le casse spente (scheda audio conexant hd) c'è un leggero sibili di accensione e spegnimento (anche con le cuffie collegate, ma nelle cuffie non si sentono sibili, sempre nelle casse).

    Sono andato a smanettare con le impostazioni audio di windows 10 ma non ho risolto il problema. Sugli altri portatili non mi sembra che succeda.

    Sono le casse del portatile di bassa qualità ??
    probabile

    i driver sono aggiornati ?
    magari vai sul sito del produttore a vedere se c'è qualcosa di recente



    Leader Zone
    SpazioTech - Off-Topic - Supporto Tecnico Forum
    ded@spaziogames.it



  3. #2828

    Predefinito

    Ci sono fix all'aggiornamento KB4093112 che non si installa?

  4. #2829

    Predefinito

    Niente. Ho provato tutti i tool di reset windows update e gestione dello store ma c'è verso di aggiornare correttamente.

    Inoltre a volte quando accendo il pc è come se fossi loggato con un altro utente, quindi senza i miei documenti ma con i miei dati di accesso su una "installazione" nuova.

  5. #2830
    L'avatar di REDCODE
    Iscritto dal
    13-Nov-2017
    Località
    Ispica
    Post
    17
    Steam
    r3dc0d3
    Profilo Mercatino
    visualizza
    ID utente
    227585
    maschio

    Predefinito

    Citazione Originariamente Scritto da casseruola Visualizza Messaggio
    Niente. Ho provato tutti i tool di reset windows update e gestione dello store ma c'è verso di aggiornare correttamente.

    Inoltre a volte quando accendo il pc è come se fossi loggato con un altro utente, quindi senza i miei documenti ma con i miei dati di accesso su una "installazione" nuova.
    E a questo punto io direi di fare un bel formattone. Mi sa che si è scombinato male il sistema, A me è capitato una roba simile dopo aver avuto problemi con l'installazione di visual studio (che di suo è ben radicato nel SO, sopratutto nel registro) e niente, solo formattando ho risolto il problema.

  6. #2831
    Fatal Frame L'avatar di Project Zero
    Iscritto dal
    09-Dec-2007
    Località
    Monza
    Post
    17,633
    Xbox Live
    Pr0ject 0rigin
    ID PSN
    Pr0ject_0rigin83
    Steam
    pr0ject0rigin
    3DS
    0919 9550 7188
    ID Wiiu
    Pr0ject_0rigin
    Profilo Mercatino
    visualizza
    ID utente
    41229

    Predefinito

    Come mai si blocca lo scroll con la rotellina del mouse su chrome mentre con lo stesso mouse e nelle medesime condizioni su Surface non succede ?!


    Pr0ject_0rigin83 - Pr0ject 0rigin - Pr0ject_0rigin - pr0ject0rigin
    PS4 Pro - PS3 - PS2 - PS Vita - PSP - Xbox One X - Xbox 360 - Switch - Wii U - Wii - New 3DS XL - DSi XL - GBA SP
    Samsung 40mu6400 UHD - Samsung Galaxy S7 edge - Samsung Galaxy Tab S3 - Asus K501UX - Surface Pro 2017

  7. #2832
    L'avatar di REDCODE
    Iscritto dal
    13-Nov-2017
    Località
    Ispica
    Post
    17
    Steam
    r3dc0d3
    Profilo Mercatino
    visualizza
    ID utente
    227585
    maschio

    Predefinito

    Che pc hai? se con quel mouse sul surface va bene il problema sta nell'altro pc, senza sapere neanche come sia messo la vedo dura capire il problema.

  8. #2833
    Fatal Frame L'avatar di Project Zero
    Iscritto dal
    09-Dec-2007
    Località
    Monza
    Post
    17,633
    Xbox Live
    Pr0ject 0rigin
    ID PSN
    Pr0ject_0rigin83
    Steam
    pr0ject0rigin
    3DS
    0919 9550 7188
    ID Wiiu
    Pr0ject_0rigin
    Profilo Mercatino
    visualizza
    ID utente
    41229

    Predefinito

    Dovrebbe essere un bug di chrome 65

    https://github.com/leafo/sticky-kit/issues/259


    Pr0ject_0rigin83 - Pr0ject 0rigin - Pr0ject_0rigin - pr0ject0rigin
    PS4 Pro - PS3 - PS2 - PS Vita - PSP - Xbox One X - Xbox 360 - Switch - Wii U - Wii - New 3DS XL - DSi XL - GBA SP
    Samsung 40mu6400 UHD - Samsung Galaxy S7 edge - Samsung Galaxy Tab S3 - Asus K501UX - Surface Pro 2017

  9. #2834
    Fatal Frame L'avatar di Project Zero
    Iscritto dal
    09-Dec-2007
    Località
    Monza
    Post
    17,633
    Xbox Live
    Pr0ject 0rigin
    ID PSN
    Pr0ject_0rigin83
    Steam
    pr0ject0rigin
    3DS
    0919 9550 7188
    ID Wiiu
    Pr0ject_0rigin
    Profilo Mercatino
    visualizza
    ID utente
    41229

    Predefinito

    Con l'ultimo aggiornamento di chrome il problema si è risolto


    Pr0ject_0rigin83 - Pr0ject 0rigin - Pr0ject_0rigin - pr0ject0rigin
    PS4 Pro - PS3 - PS2 - PS Vita - PSP - Xbox One X - Xbox 360 - Switch - Wii U - Wii - New 3DS XL - DSi XL - GBA SP
    Samsung 40mu6400 UHD - Samsung Galaxy S7 edge - Samsung Galaxy Tab S3 - Asus K501UX - Surface Pro 2017

Pagina 114 di 114 PrimaPrima ... 1464104110111112113114

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •