Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 25 su 46

Discussione: Segnalazione Links/Mod Non Funzionanti

  1. #1
    Moderatore in congedo del network di GTA L'avatar di LinoLinux
    Registrato dal
    11-Jun-2003
    residenza
    Somewhere between MI and VA
    Messaggi
    736
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    2598

    Predefinito Segnalazione Links/Mod Non Funzionanti

    Visto che mi è parso di capire che alcuni files dell'area files non funzionano, propongo questo topic in cui potete segnalare eventuali files che non vanno.

    Una volta segnalato il file (possibilmente mettere il link) aspettate che un moderatore o un'anima la provi. Se qualcuno la prova e vede che la mod/salvataggio funzionano, lo segnali che ci risparmia fatica.


    In questo post inserirò eventuali segnalazioni con i "provvedimenti".


    Ultima modifica di LinoLinux; 27-06-07 a 10:09:02




  2. #2
    Apprendista L'avatar di M@rk0
    Registrato dal
    16-Aug-2006
    residenza
    Cagliari e dintorni...
    Messaggi
    55
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    26557

    Predefinito

    credo che questa mod non funzioni... da me non fa alcun effetto
    http://www.gtanetwork.it/zone/pafile...n=file&id=3674

    in più vorrei rendere noto che la mod per togliere i limiti di volo (questa http://www.gtanetwork.it/zone/pafile...n=file&id=3782 )
    fa in modo che cj cada da qualsiasi moto, bici o quad col semplice tocco di qualcosa di solido...
    è un effetto collaterale rompib*lle...

    e il tram di FunGT ( http://www.gtanetwork.it/zone/pafile...n=file&id=5713 )...
    non andrebbe nella sezione "cars" ?


    Ultima modifica di M@rk0; 18-07-07 a 11:58:52

  3. #3
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    1) Mi occorrono almeno altri 2 beta-tester che confermino la
    ciofechità della mod, per farla fuori!

    2) Se le mod fanno cose strane, previste o come effetto collaterale,
    non si può parlare di malfunzionamento, ma di loro caratteristica.

    3) Corretto, grazie. Non per spezzare un malleolo a favore dell'uploader,
    ma a prima vista sembra che la mod consenta di guidare i tram di SA,
    non di andarsene a spesso con essi come fossero auto...

  4. #4
    Apprendista L'avatar di M@rk0
    Registrato dal
    16-Aug-2006
    residenza
    Cagliari e dintorni...
    Messaggi
    55
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    26557

    Predefinito

    Quote Originariamente inviato da Automan Visualizza il messaggio
    1) Mi occorrono almeno altri 2 beta-tester che confermino la
    ciofechit della mod, per farla fuori!

    2) Se le mod fanno cose strane, previste o come effetto collaterale,
    non si pu parlare di malfunzionamento, ma di loro caratteristica.

    3) Corretto, grazie. Non per spezzare un malleolo a favore dell'uploader,
    ma a prima vista sembra che la mod consenta di guidare i tram di SA,
    non di andarsene a spesso con essi come fossero auto...
    1) aspetto il verdetto dei testers...
    2) mi sembrato giusto segnalarlo
    3) non mi permetto di giudicare il lavoro dei nostri uploader,che sono mitici , ma l'ho segnalato xk cos ki viene per la prima volta nel sito pu ammirare il nostro ordine

  5. #5
    Esperto L'avatar di Tioz
    Registrato dal
    14-Sep-2005
    Messaggi
    720
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    18235

    Predefinito

    A me non funziona l'Alien Invasion



    DFI Blood Iron; Intel E6400 @ 3,4GHz (FSB wall>600Mhz); 2x1GB Corsair XMS2 800MHz; POV 9800GX2; Seagate Cheetah 15k.3 32GB; Tagan Piperock Series 600W; Acer AL2216W 22"; Windows 7 x64 Ultimate

  6. #6
    Apprendista L'avatar di eps
    Registrato dal
    06-Jul-2007
    residenza
    Trieste
    Messaggi
    70
    Clan
    Conn3Xx Multigaming Clan
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    35522

    Predefinito

    ciao a tutti vorrei segnalare che la mod "road Bar" (http://www.gtanetwork.it/zone/pafile...n=file&id=5357) credo non funzioni.
    A installazione ultimata come indicato da readme il gioco crasha a met caricamento.
    ciao


    Omar, Th3 Cr@zY EcL1pS3r

    My PC:

    Ali: OCZ StealthXtreme 600W, Mother Board: Asus Maximus II Formula [BIOS 2104], CPU: Intel Core 2 Quad Q6600 @ 3.2 GHz [G0 Revision | 400x8 | 1.28 VCore], RAM: 2x1GB DDR2 @ 800MHz 5-5-5-18-23 2T, Scheda Video: Galaxy nVidia Ge-Force 8800 GTS 512MB [A2 Revision | 750/1100], Scheda Audio: Supreme FX II X-fi [PCI-Express 1X], HDD: Western Digital Blue SE SATA 320GB 7200rpm 16MB & Seagate Barracuda U-ATA 80GB 7200rpm 2MB, Case: Asus Vento TA-651 Series


  7. #7
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    Credo che possa essere andato storto qualcosa nella sua installazione.
    Ad ogno modo, l'autore è del nostro staff, e puoi contattarlo direttamente.

    Quote Originariamente inviato da Tioz Visualizza il messaggio
    A me non funziona l'Alien Invasion
    Installa su un gta-sa 'vergine' e salta il filmato iniziale!

  8. #8
    devil994
    Guest

    Predefinito

    ciao, ho inserito la mod dell'opel speedster (auto) ma le ruote di dietro sono piegate e solo il cerchione (senza il resto della ruota dove è tutto nero). per metterla ho usato imgeditor e ho msso bene handling e vehicles, con il resto.. spero la modifichiate! ciao

  9. #9
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    Il problema è tuo, posta in Editing, al limite:
    http://img48.imageshack.us/img48/4820/feltzeroz4.jpg

    (Beh, mo' basta però, eh?...)



    Spyke: AutomanGT (Italia,Teramo)
    Facebook: Automan -staccato- GT

  10. #10
    Moderatore in congedo del network di GTA L'avatar di LinoLinux
    Registrato dal
    11-Jun-2003
    residenza
    Somewhere between MI and VA
    Messaggi
    736
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    2598

    Predefinito

    Fatta pulizia.






  11. #11
    alex29
    Guest

    Predefinito

    http://www.gtanetwork.it/zone/pafile...n=file&id=5440
    il pulmann funzionava...ma se ci salivo crashava il gioko

  12. #12
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    Forse non è chiaro il concetto di Segnazione Mod Non Funzionanti:
    Si potranno segnalare quelle mod che non funzionano di per loro,
    come-unque et dove-unque, in quanto danneggiate o contenenti
    errori di creazione.
    Non quelle che non funzionano a causa di un modding selvaggio
    o di inesperienza nello stesso.
    Per il secondo caso c'è la sezione Editing.

  13. #13

  14. #14
    L'avatar di God of GTA
    Registrato dal
    04-Feb-2003
    Messaggi
    687
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    466

    Predefinito

    A me funziona correttamente il download, credo sia un problema del tuo pc!



  15. #15
    Apprendista L'avatar di M@rk0
    Registrato dal
    16-Aug-2006
    residenza
    Cagliari e dintorni...
    Messaggi
    55
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    26557

    Predefinito

    Quote Originariamente inviato da God of GTA Visualizza il messaggio
    A me funziona correttamente il download, credo sia un problema del tuo pc!
    si vero avevo qualche problema con firefox... scusate

  16. #16
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    Anche perché, per il problema della velocità, ora 4 MB e mezzo li fa in 2 secondi!
    http://xs318.xs.to/xs318/07353/dragster.JPG



    Spyke: AutomanGT (Italia,Teramo)
    Facebook: Automan -staccato- GT

  17. #17
    alex29
    Guest

    Predefinito

    Quote Originariamente inviato da Automan Visualizza il messaggio
    Forse non chiaro il concetto di Segnazione Mod
    o di inesperienza nello stesso.
    Per il secondo caso c' la sezione Editing.
    a grazie

  18. #18
    mistersteve95 L'avatar di STiE
    Registrato dal
    10-Apr-2007
    residenza
    Portoferraio
    Messaggi
    474
    ID PSN
    mrsteveita
    Steam
    mistersteve95
    Wii
    2374-3634-6354-2608
    Clan
    The Evolution Drifts
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    33264
    Gamer IDs

    PSN ID: mrsteveita XFIRE ID: lpfans1 Steam ID: mistersteve95 Wii Code: 2374-3634-6354-2608

    Predefinito

    Ho un problema con l'istallazione di una mod di GTA 3. Il circuito Myogi. Lo installo come c'è scritto nelle istruzioni x bene, avvio il gioco, carico una partita, aspetto ke carichi e mi si blocca. x favore aiutatemi.
    questo è il link:
    http://www.gtanetwork.it/zone/pafile...n=file&id=2056
    EDIT:Ho capito come fare caricare il gioco con il myogi


    Ultima modifica di STiE; 23-11-07 a 18:33:24 Motivo: soluzione

    Il vincitore sei te, non la malattia. Ti voglio bene!

    LE MIE TARGHETTE

  19. #19
    Esperto L'avatar di Fabio206
    Registrato dal
    27-Oct-2006
    Messaggi
    663
    Clan
    RLZ
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    28247

    Predefinito

    Con diversi antivirus segnala che è un trojan dateci un'occhiata

    http://www.gtanetwork.it/zone/pafile...n=file&id=3763


    Webmaster di GTA-Expert

  20. #20
    L'avatar di God of GTA
    Registrato dal
    04-Feb-2003
    Messaggi
    687
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    466

    Predefinito

    Ho provato col Kaspersky aggiornato a oggi e nn rileva niente!

    O nn è un trojan o il kasper nn me lo rileva!

    Attendiamo la risposta di qlcuno che ha voglia di scaricarlo per testarlo!

  21. #21
    L'avatar di Automan
    Registrato dal
    01-Jun-2006
    residenza
    Teramo (Abruzzo)
    Messaggi
    1,637
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    24577

    Predefinito

    Lo uso da più di un anno, vai tranquillo!



    Spyke: AutomanGT (Italia,Teramo)
    Facebook: Automan -staccato- GT

  22. #22
    gabber
    Guest

    Predefinito

    ciao a tutti

  23. #23
    Esperto L'avatar di Vercetti fansss
    Registrato dal
    16-Sep-2006
    Messaggi
    849
    ID PSN
    VFansss
    Steam
    VFansss
    Profilo Mercatino
    visualizza
    Profilo sul Sito
    visualizza
    ID utente
    27395
    Gamer IDs

    PSN ID: VFansss Steam ID: VFansss

    Predefinito

    Quote Originariamente inviato da gabber Visualizza il messaggio
    ciao a tutti



    Dimenticavo,il tread Segnalazione Mod Non Funzionanti non serve per dire ciao adesso che ci penso,non si pu scrivere da nessuna parte.....solo nella sezione presentazione del foro principale

  24. #24
    Klaser9
    Guest

    Predefinito

    Quote Originariamente inviato da Tioz Visualizza il messaggio
    A me non funziona l'Alien Invasion
    Zeb89 scrive:
    Installa bene la mod e salta SUBITO il filmato di introduzione!

  25. #25
    alex29
    Guest

    Predefinito

    Quote Originariamente inviato da Klaser9 Visualizza il messaggio
    Zeb89 scrive:
    Installa bene la mod e salta SUBITO il filmato di introduzione!
    a m quella mod fa crashare il gioko

Pagina 1 di 2 12 ultimoultimo

Discussioni simili

  1. [Ufficiale] Youtube Links
    Da AirMilord nel forum Videogallery
    Risposte: 23
    Ultimo messaggio: 19-04-14, 14:39:51
  2. [Ufficiale] DeviantArt&Flickr Links
    Da ~SpeedHunter~ nel forum Spazio Art
    Risposte: 0
    Ultimo messaggio: 15-12-09, 09:26:00

Segnalibri

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •